<!DOCTYPE html>
<html lang="it" class="response svg fxd ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Bari: Conto alla rovescia per “Let’s Live All”, la maxi maratona musicale senza precedenti</title>
    <meta name="description" content="Oltre cento artisti della musica per dieci ore di spettacolo e confronto sulle pagine del network Viva e Tanto P&#232; Cant&#224; " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="BariViva">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.bariviva.it/notizie/conto-alla-rovescia-per-let-s-live-all-la-maxi-maratona-musicale-senza-precedenti/" />    <link rel="amphtml" href="https://www.bariviva.it/amp/notizie/conto-alla-rovescia-per-let-s-live-all-la-maxi-maratona-musicale-senza-precedenti/" />                    <link rel="apple-touch-icon" href="https://static.gocity.it/bariviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/bariviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/bariviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/bariviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/bariviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/bariviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/bariviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.bariviva.it/rss/" title="RSS feed BariViva" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bariviva.it/notizie/conto-alla-rovescia-per-let-s-live-all-la-maxi-maratona-musicale-senza-precedenti/" />    <meta property="og:site_name" content="BariViva" />
<meta property="fb:app_id" content="236651056666463" />    <meta property="fb:pages" content="117976425539553" /><meta property="article:publisher" content="117976425539553" />    <meta property="og:title" content="Conto alla rovescia per “Let’s Live All”, la maxi maratona musicale senza precedenti" />
    <meta property="og:description" content="Oltre cento artisti della musica per dieci ore di spettacolo e confronto sulle pagine del network Viva e Tanto P&#232; Cant&#224; " />
    <meta property="og:image" content="https://bari.gocity.it/library/media/whatsapp_image_2020_04_23_at_154135j.jpg" />
    <meta property="article:section" content="Attualit&#224;" />
    <meta property="article:published_time" content="2020-04-24T17:41:09 GMT" />
    <meta property="article:modified_time" content="2020-04-24T17:41:09 GMT" />
<meta name="language" content="italian" /><meta name="google-site-verification" content="itugB4OP8UW48JFAh7S8iI_7HnJQH8sYlug-j7RgZtc" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=W6WzFAI4xyOe0jJepjO1vpTmY7fHyGfMWVfc6WFcaNo1" rel="preload" as="style" /><link href="/bundles/css?v=W6WzFAI4xyOe0jJepjO1vpTmY7fHyGfMWVfc6WFcaNo1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="preload" as="style" /><link href="/bundles/deferred?v=oq8sZemgIx8_iEokvkNEUNhzzNjM7EqXCioLiv7FXE01" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/bariviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo-text-inv-xmas.svg');}}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"BariViva", "alternateName":"BariViva", "url":"https://www.bariviva.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.bariviva.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "Conto alla rovescia per “Let’s Live All”, la maxi maratona musicale senza precedenti", "alternativeHeadline" : "Conto alla rovescia per “Let’s Live All”, la maxi maratona musicale senza precedenti. Oltre cento artisti della musica per dieci ore di spettacolo e confronto sulle pagine del network Viva e Tanto Pè Cantà ", "articleSection": "Attualità", "author":{"@type":"Person","name":"BariViva"}, "dateCreated" : "2020-04-24T17:41:09Z", "datePublished" : "2020-04-24T17:41:09Z", "dateModified" : "2020-04-24T17:41:09Z", "publisher":{"@type":"Organization","name":"BariViva", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/bariviva/img/logo-text.png", "width" : 239, "height" : 36}}, "description" : "Oltre cento artisti della musica. Dieci ore di spettacolo non stop, con musicisti, dj set ma anche spazio al confronto con ospiti eccezionali. Manca davvero poco a \"Let's Live All\", l'evento web senza precedenti voluto fortemente da \"Tanto Pè Cantà\".Dalle 15 di sabato 25 aprile tutti i portali del network Viva e il canale ufficiale di \"Tanto Pé Cantà\" diventeranno la grande piazza virtuale in cui si incontreranno artisti, organizzatori, dj e musicisti.Un vero e proprio evento, per la direzione artistica di Lele Sgherza e Mimmo Ricucci, condotto da Tommaso Amato e da Pako Carlucci, con ospiti...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.bariviva.it/notizie/conto-alla-rovescia-per-let-s-live-all-la-maxi-maratona-musicale-senza-precedenti/", "image":{"@type":"ImageObject","url":"https://bari.gocity.it/library/media/whatsapp_image_2020_04_23_at_154135j.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #1549A2; border-color: #2E5EB3; box-shadow: 0px 1px 0px #123D88; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #174dab; border-right: solid 4px #144599; }
    span.bubble-arrow.bubble-color { border-color: #174dab transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #123D88; }
    .page-index .index span.title { color: #174dab; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo"><div id="ribbon">Andrà tutto bene</div>                    <div id="site-logo" >
                        <a href="/">BariViva</a>
                        <img class="print" src="https://static.gocity.it/bariviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">6.657</span>
                            <a id="fanpage-button" href="https://www.facebook.com/bariviva.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">bariviva.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Bari"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Bari">
17<span>°C</span> Sereno                <div class="meteo-temp">Domani Min<span class="meteo-min">11.5°</span>Max<span class="meteo-max">20.5°</span> a <strong>Bari</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.bariviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/bariviva.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="BariViva - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Bari</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Bari"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Bari">
17<span>°C</span> Sereno                <div class="meteo-temp">Domani Min<span class="meteo-min">11.5°</span>Max<span class="meteo-max">20.5°</span> a <strong>Bari</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=servizi-sociali">Servizi sociali</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=bandi-e-concorsi">Bandi e concorsi</a></li>
<li class="open"><a href="/notizie/?cat=attualita">Attualità</a></li>
<li ><a href="/notizie/?cat=speciale">Speciale</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=palazzo-di-citta">Enti locali</a></li>
<li ><a href="/notizie/?cat=turismo">Turismo</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=nuoto">Nuoto</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=tennis">Tennis</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/un-caffe-con/">Un  caffè con...</a></li>
<li ><a href="/rubriche/il-mondo-wealth-management/">Il Mondo Wealth Management</a></li>
<li ><a href="/rubriche/storytulling/">StoryTulling  </a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li >
                <a href="/elezioni/" >AMMINISTRATIVE</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            <div class="ads-containter ads-mega ads-mega-page" data-url="/adv/banner/108/"></div>
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode2">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.bariviva.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.bariviva.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://bari.gocity.it/library/media/whatsapp_image_2020_04_23_at_154135j.jpg" class="responsive content-img" alt="Let’s Live All" /><figcaption class="content-img-caption">Let’s Live All</figcaption></figure>
                <div>
                    <span class="category"  style="color:#174dab; background-color:#174dab">Attualità</span><h1>Conto alla rovescia per “Let’s Live All”, la maxi maratona musicale senza precedenti</h1><p class="tagline">Oltre cento artisti della musica per dieci ore di spettacolo e confronto sulle pagine del network Viva e Tanto Pè Cantà <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Bari - </span>venerdì 24 aprile 2020
<span class="datetime"><i class="far fa-clock"></i> 19.36</span>                                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.bariviva.it/notizie/conto-alla-rovescia-per-let-s-live-all-la-maxi-maratona-musicale-senza-precedenti/" data-title="Bari: Conto alla rovescia per “Let’s Live All”, la maxi maratona musicale senza precedenti" data-counter="18" data-comments="0" data-app="236651056666463"></div>
            
            <div class="clear"></div>
            <div class="ads-containter ads-custom " ><ins data-revive-zoneid="2589"  data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins></div>
            
            <div class="p first"><strong>Oltre cento artisti </strong>della musica. <strong>Dieci ore di spettacolo non stop</strong>, con musicisti, dj set ma anche spazio al confronto con ospiti eccezionali. Manca davvero poco a <strong>"Let's Live All"</strong>, l'evento web senza precedenti voluto fortemente da "<strong>Tanto Pè Cantà</strong>".<br /><strong>Dalle 15 di sabato 25 aprile </strong>tutti i portali del <strong>network Viva</strong> e il canale ufficiale di "<strong>Tanto Pé Cantà</strong>" diventeranno la grande piazza virtuale in cui si incontreranno artisti, organizzatori, dj e musicisti.<br />Un vero e proprio evento, per la direzione artistica di <strong>Lele Sgherza</strong> e <strong>Mimmo Ricucci</strong>, condotto da<strong> Tommaso Amato </strong>e da <strong>Pako Carlucci</strong>, con ospiti d'eccezione del mondo della musica, del giornalismo e dell'impresa. Alla regia ci sarà <strong>Lele Sgherza</strong>.<br />Tra gli ospiti dell'evento, oltre al giornalista <strong>Giovanni Di Benedetto</strong>, al Ceo del Viva Network Salvatore Farinato e al vice presidente del Movimento Impresa Puglia <strong>Maurizio Mastrorilli </strong>ci saranno il noto conduttore televisivo e radiofonico <strong>Alessandro Greco</strong> e <strong>Gianfranco Butinar</strong>, direttamente dalla Gialappa's Band.<br />Un programma artistico di tutto rispetto con i maggiori esponenti del mondo musicale pugliese e nazionale, tra musicisti e dj, pronti a correre una maratona artistica in compagnia del popolo della rete.<br />Il programma artistico live set, che partirà alle ore 15 per concludersi alle 18, vede la presenza (in rigoroso ordine alfabetico) di:<br />Alessandra Tumolillo, Antonio Di Stolfo, Antonio Fornabaio, Bambini Di Vasco, Battista Passiatore, Carletto Carrassi, Davide De Gioia, Gabriella Aruanno &amp; Anderson Mele, Gabriella Lapiana - Nico Rinaldi - Paolo Magno, Grace - Ruggero Balzano &amp; Mammalitaliani, Ignazio Narrow, I Pipers, Il Pentagramma, Il Vento, La Rimbamband, Lele Nardozzi, Lele Sgherza, Liviana Ferri, Luigi La Serra, Margherita Lucivero, Mariaenrica Lotesoriere, Mariella Foschi - Vincenzo Maurogiovannni - Nando Di Modugno, Marty Landriscina, Max Colasanti, Maurizio Casagrande, Michael Bolton Tribute, Michele Di Franco, Nico Ceralacca, Njoy, Omen, Papaceccio, Pino Giangreco, Quisisona Band, Raffaele Dercole, Raro Acustic Duo, Rose Mary Nicassio - Agostino Lorusso, Sciahin Khan, Sonoria, Soundband, Stefania Di Pierro.<br />Al termine spazio al dj set sino a notte inoltrata con la selezione musicale dei dj più apprezzati, rigorosamente in ordine alfabetico:<br />Alex Pala, Andrea Fiorito, Antonio Messinese, Ben Dj, Beppe Dex, Ciccio Balducci, Ciccio Db, Ciro Maltri, Claudio De Tullio, Damiano Lamonaca, Dario Lotti, Deeza, Denny Cataldi, Enzino Dell'olio, Enzo D'argento, Enzo Veronese, Fabio Ricciuti, Fabrizio Maselli, Francesco Pellegrini, Frog Dj, Giacomo Pedone, Gianluca Sette, Gigi Maggialetti, Giuseppe Parisi, Ignazio Ricchiuti, Ivana La Noche, Karla Borbosa, Luca Roselli, Luciano Vurchio, Luigi Mantovani, Marco Ninni, Mario Grilli, Matteo Bucci, Maurizio Macri, Max Pansini, Michelangelo Gianvittorio, Michele Lamanuzzi, Mike Ska, Miky P, Mimmo Laurora, Nick, Nico Rinaldi, Nicola Amoruso, Paolo Mele, Peppe Di Pace, Pier Ferrante, Rocco Tetro, Rodolfo Brattoli, Ruggeiero Messinese.<div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Musica</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/turismo-in-puglia-l-idea-di-emiliano-tamponi-all-ingresso-delle-strutture/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_michele_emiliano(1).jpg" alt="Turismo in Puglia, l'idea di Emiliano: «Tamponi all'ingresso delle strutture»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/turismo-in-puglia-l-idea-di-emiliano-tamponi-all-ingresso-delle-strutture/" >Turismo in Puglia, l&#39;idea di Emiliano: &#171;Tamponi all&#39;ingresso delle strutture&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/bari-auto-finisce-fuori-strada-a-san-girolamo/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_point_blur_apr242020_183211.jpg" alt="Bari, auto finisce fuori strada a San Girolamo" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/bari-auto-finisce-fuori-strada-a-san-girolamo/" >Bari, auto finisce fuori strada a San Girolamo</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom ads-page ads-content ads-content-btm" data-url="/adv/custom/994/"></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.bariviva.it/notizie/conto-alla-rovescia-per-let-s-live-all-la-maxi-maratona-musicale-senza-precedenti/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        <div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails ",target_type:"mix"});</script>
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>
 <div class="ads ads-responsive g-ads" ><ins class="adsbygoogle" style="display:block;width:468px;height:60px" data-ad-client="ca-pub-3454615937939067" data-ad-slot="2784224173" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/let-s-live-all-oltre-100-artisti-in-diretta-sul-network-viva/" >
                                <img src="https://bari.gocity.it/library/media/big_whatsapp_image_2020_04_23_at_154135j.jpg" alt="Let’s Live All, oltre 100 artisti in diretta sul network Viva" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/let-s-live-all-oltre-100-artisti-in-diretta-sul-network-viva/" >Let’s Live All, oltre 100 artisti in diretta sul network Viva</a></span>
<span class="subtitle">Start alle ore 15 di sabato 25 aprile con l’evento organizzato da “Tanto P&#233; Cant&#225;”</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/a-bari-il-firmacopie-di-elettra-lamborghini-bagno-di-folla-per-la-twerking-queen/" >
                                <img src="https://bari.gocity.it/library/media/big_screenshot_20200218_205042.jpg" alt="A Bari il firmacopie di Elettra Lamborghini, bagno di folla per la &quot;twerking queen&quot;" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/a-bari-il-firmacopie-di-elettra-lamborghini-bagno-di-folla-per-la-twerking-queen/" >A Bari il firmacopie di Elettra Lamborghini, bagno di folla per la &quot;twerking queen&quot;</a></span>
<span class="subtitle">La cantante emiliana ha incontrato i fan per scattare foto e autografare il nuovo disco</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/bari-il-vincitore-del-festival-di-sanremo-il-22-febbraio-in-citta-per-l-instore-tour/" >
                                <img src="https://bari.gocity.it/library/media/big_img_20200215_171226.jpg" alt="Bari, il vincitore del Festival di Sanremo il 22 febbraio in citt&#224; per l&#39;InStore Tour" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/bari-il-vincitore-del-festival-di-sanremo-il-22-febbraio-in-citta-per-l-instore-tour/" >Bari, il vincitore del Festival di Sanremo il 22 febbraio in citt&#224; per l&#39;InStore Tour</a></span>
<span class="subtitle">Il cantautore tarantino protagonista di una giornata in Puglia in giro per presentare il suo nuovo album</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/da-sanremo-a-bari-i-cantanti-scelgono-la-puglia-per-i-primi-firmacopie/" >
                                <img src="https://bari.gocity.it/library/media/big_img_20200211_wa0014.jpg" alt="Da Sanremo a Bari, i cantanti scelgono la Puglia per i primi firmacopie" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/da-sanremo-a-bari-i-cantanti-scelgono-la-puglia-per-i-primi-firmacopie/" >Da Sanremo a Bari, i cantanti scelgono la Puglia per i primi firmacopie</a></span>
<span class="subtitle">A partire dal 13 febbraio, un mese di incontri con i big dell&#39;Ariston alla Feltrinelli</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/dopo-sanremo-arriva-a-bari-la-prorompente-elettra-lamborghini/" >
                                <img src="https://bari.gocity.it/library/media/big_elettra_lamborghini_a_sanremo.jpg" alt="Dopo Sanremo arriva a Bari la prorompente Elettra Lamborghini" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/dopo-sanremo-arriva-a-bari-la-prorompente-elettra-lamborghini/" >Dopo Sanremo arriva a Bari la prorompente Elettra Lamborghini</a></span>
<span class="subtitle">La cantante sar&#224; in citt&#224; per il firmacopie del suo nuovo album &quot;Twerking Queen el resto es nada&quot;&#160;in uscita il 14 febbraio</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/brunori-sas-arriva-a-bari-con-il-nuovo-disco-cip/" >
                                <img src="https://bari.gocity.it/library/media/big_brunori_sas.jpg" alt="Brunori Sas arriva a Bari con il nuovo disco Cip!" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/brunori-sas-arriva-a-bari-con-il-nuovo-disco-cip/" >Brunori Sas arriva a Bari con il nuovo disco Cip!</a></span>
<span class="subtitle">Appuntamento per gioved&#236; 16 alla Feltrinelli di via Melo per un &quot;incontro intimo&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/gigi-d-alessio-a-bari-il-18-aprile-da-domani-la-vendita-dei-biglietti/" >
                                <img src="https://bari.gocity.it/library/media/big_gigi_tour_2020_1200x628.jpg" alt="Gigi D&#39;Alessio a Bari il 18 aprile, da domani la vendita dei biglietti" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/gigi-d-alessio-a-bari-il-18-aprile-da-domani-la-vendita-dei-biglietti/" >Gigi D&#39;Alessio a Bari il 18 aprile, da domani la vendita dei biglietti</a></span>
<span class="subtitle">Il cantautore porter&#224; nei teatri italiani il &quot;Noi due tour 2020&quot;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/locus-winter-remo-anzovino-e-lula-pena-in-concerto-a-locorontondo/" >
                                <img src="https://bari.gocity.it/library/media/big_locus_winterj.jpg" alt="Locus winter, Remo Anzovino e Lula Pena in concerto a Locorontondo" />
                            </a>
                                                                        <span class="storycategory"   style="color:#2774C9;background-color:#2774C9"  >Eventi e cultura</span>                        <span class="title"><a href="/notizie/locus-winter-remo-anzovino-e-lula-pena-in-concerto-a-locorontondo/" >Locus winter, Remo Anzovino e Lula Pena in concerto a Locorontondo</a></span>
<span class="subtitle">Oggi e domani doppio appuntamento con l&#39;anteprima invernale del festival</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom ads-page ads-content" data-url="/adv/custom/995/"></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Bari <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/coronavirus-il-patriarca-di-mosca-dona-80-tonnellate-di-materiale-sanitario-alla-puglia/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox__dsf8949.jpg" alt="Coronavirus, il patriarca di Mosca dona 80 tonnellate di materiale sanitario alla Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-il-patriarca-di-mosca-dona-80-tonnellate-di-materiale-sanitario-alla-puglia/" >Coronavirus, il patriarca di Mosca dona 80 tonnellate di materiale sanitario alla Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-in-puglia-42-nuovi-casi-e-undici-decessi/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_5120717_1418_coronavirus_analisi_filogenetica_w630.jpg" alt="Coronavirus, in Puglia 42 nuovi casi e undici decessi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-in-puglia-42-nuovi-casi-e-undici-decessi/" >Coronavirus, in Puglia 42 nuovi casi e undici decessi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/bari-ecco-come-riaprira-il-mercato-di-japigia/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_il_mercato_del_luned_.jpg" alt="Bari, ecco come riaprirà il mercato di Japigia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/bari-ecco-come-riaprira-il-mercato-di-japigia/" >Bari, ecco come riaprir&#224; il mercato di Japigia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/fase-2-del-covid-19-ecco-come-si-riorganizzano-gli-ospedali-in-puglia/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_img_20200227_wa0023.jpg" alt="Fase 2 del Covid 19, ecco come si riorganizzano gli ospedali in Puglia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/fase-2-del-covid-19-ecco-come-si-riorganizzano-gli-ospedali-in-puglia/" >Fase 2 del Covid 19, ecco come si riorganizzano gli ospedali in Puglia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/coronavirus-5-mial-kit-e-8-postazioni-per-i-test-rapidi-del-personale-sanitario/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_il_primo_poct.jpg" alt="Coronavirus, 5 mila kit e 8 postazioni per i test rapidi del personale sanitario" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/coronavirus-5-mial-kit-e-8-postazioni-per-i-test-rapidi-del-personale-sanitario/" >Coronavirus, 5 mila kit e 8 postazioni per i test rapidi del personale sanitario</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/covid-19-i-poliziotti-di-bari-donano-generi-alimentari-in-beneficenza/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_donazione_poliziaj.jpg" alt="Covid-19, i poliziotti di Bari donano generi alimentari in beneficenza" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/covid-19-i-poliziotti-di-bari-donano-generi-alimentari-in-beneficenza/" >Covid-19, i poliziotti di Bari donano generi alimentari in beneficenza</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sicurezza-ferroviaria-in-puglia-pronti-investimenti-da-35-milioni/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_binari1.jpg" alt="Sicurezza ferroviaria, in Puglia pronti investimenti da 35 milioni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/sicurezza-ferroviaria-in-puglia-pronti-investimenti-da-35-milioni/" >Sicurezza ferroviaria, in Puglia pronti investimenti da 35 milioni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/prezzi-alle-stelle-controlli-a-tappeto-della-finanza-in-provincia-di-bari/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_controlli_finanzaj.jpg" alt="Prezzi alle stelle, controlli a tappeto della Guardia di finanza in provincia di Bari" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                24 aprile 2020
                            </span>                        <span class="title"><a href="/notizie/prezzi-alle-stelle-controlli-a-tappeto-della-finanza-in-provincia-di-bari/" >Prezzi alle stelle, controlli a tappeto della Guardia di finanza in provincia di Bari</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>
<div class="ads-native-container " data-url="/adv/native/31/"></div><div class="clear"></div>

<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/994/"></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom ads-side" data-url="/adv/custom/995/"></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/wedding-crisi-e-futuro-dopo-il-virus-la-diretta-sul-network-viva/" >
                        
<img src="https://bari.gocity.it/library/media/box_wedding_icona1.jpg" alt="Wedding, crisi e futuro dopo il virus: la diretta sul network Viva" />                                                                            <span class="date">sabato 18 aprile</span>
                                                <span class="title">Wedding, crisi e futuro dopo il virus: la diretta sul network Viva</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/la-prostituzione-ai-tempi-del-coronavirus-alle-19-in-diretta-su-bariviva-con-alessia-nobile/" >
                        
<img src="https://bari.gocity.it/library/media/box_whatsapp_image_2020_04_18_at_122816j.jpg" alt="La prostituzione ai tempi del Covid, alle 19 in diretta su BariViva con la escort Alessia Nobile" />                                                                            <span class="date">sabato 18 aprile</span>
                                                <span class="title">La prostituzione ai tempi del Covid, alle 19 in diretta su BariViva con la escort Alessia Nobile</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/let-s-live-all-oltre-100-artisti-in-diretta-sul-network-viva/" >
                        
<img src="https://bari.gocity.it/library/media/box_whatsapp_image_2020_04_23_at_154135j.jpg" alt="Let’s Live All, oltre 100 artisti in diretta sul network Viva" />                                                                            <span class="date">gioved&#236; 23 aprile</span>
                                                <span class="title">Let’s Live All, oltre 100 artisti in diretta sul network Viva</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/boato-nella-notte-a-gravina-bomba-carta-nella-zona-dell-ex-mercato/" >
                        
<img src="https://bari.gocity.it/library/media/box_fb_img_1587193655772.jpg" alt="Boato nella notte a Gravina, bomba carta nella zona dell&#39;ex mercato" />                                                                            <span class="date">sabato 18 aprile</span>
                                                <span class="title">Boato nella notte a Gravina, bomba carta nella zona dell&#39;ex mercato</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/a-bari-via-alla-fase-2-bosch-da-stamattina-e-tornata-a-lavoro/" >
                        
<img src="https://bari.gocity.it/library/media/box_20170927_225952.jpg" alt="A Bari via alla fase 2, gli operai Bosch tornano al lavoro" />                                                                            <span class="date">venerd&#236; 17 aprile</span>
                                                <span class="title">A Bari via alla fase 2, gli operai Bosch tornano al lavoro</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/coronavirus-e-abbandono-degli-animali-a-bari-due-cagnolini-gettati-nella-spazzatura/" >
                        <span class="fb_comments_count comments-count">6</span> <span class="comments-label"></span>
<img src="https://bari.gocity.it/library/media/box_cani_abbandonati.jpg" alt="Coronavirus e abbandono degli animali, a Bari due cagnolini gettati nella spazzatura" />                                                                            <span class="date">mercoled&#236; 25 marzo</span>
                                                <span class="title">Coronavirus e abbandono degli animali, a Bari due cagnolini gettati nella spazzatura</span>
                    </a>
                </div>
        </div>
    </div>
         <div class="ads  g-ads" ><ins class="adsbygoogle" style="display:block;width:300px;height:250px" data-ad-client="ca-pub-3454615937939067" data-ad-slot="8610254161" ></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Bari</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=servizi-sociali" title="Servizi sociali">Servizi sociali</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=bandi-e-concorsi" title="Bandi e concorsi">Bandi e concorsi</a></li><li><a href="/notizie/?cat=attualita" title="Attualità">Attualità</a></li><li><a href="/notizie/?cat=speciale" title="Speciale">Speciale</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=palazzo-di-citta" title="Enti locali">Enti locali</a></li><li><a href="/notizie/?cat=turismo" title="Turismo">Turismo</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=nuoto" title="Nuoto">Nuoto</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=tennis" title="Tennis">Tennis</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di BariViva</a>
                        <ul>
<li><a href="/rubriche/un-caffe-con/" title="Un  caffè con...">Un  caffè con...</a></li><li><a href="/rubriche/il-mondo-wealth-management/" title="Il Mondo Wealth Management">Il Mondo Wealth Management</a></li><li><a href="/rubriche/storytulling/" title="StoryTulling">StoryTulling  </a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Bari</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Bari" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="BariViva TV: i video della redazione" >Video</a>
                </li>
                <li class="container"><a href="/elezioni/" title="Elezioni amministrative" >Elezioni amministrative 2019 a Bari</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.bariviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/bariviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/bariviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>BariViva APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Bari nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-logo">
                <a title="InnovaNews" href="http://www.innovanews.it" rel="nofollow" target="_blank"><img alt="InnovaNews" src="https://static.gocity.it/bariviva/img/innovanews.svg" /></a>
            </div>
            <div id="footer-links">
        <ul>
                <li ><a href="/info/" title="Contatti"  >Contatti</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Bari</strong><span>Direttore <strong>Giuseppe Di Bisceglie</strong></span></div>&#169; 2001-2020 BariViva &#232; un portale gestito da InnovaNews srl. Partita iva 08059640725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
        <div class="container">
<div id="network-footer-logo"><a   title="Viva Network"     href="http://www.vivanetwork.it" rel="nofollow" target="_blank"  ><img   alt="Viva Network"   src="https://static.gocity.it/bariviva/img/network.svg" /></a></div>            <div id="network-footer-links">
                    <ul>
                            <li class="network-current"><a href="https://www.bariviva.it" title="Notizie da BariViva"   rel="nofollow"   >Bari</a></li>
                            <li ><a href="https://www.barlettaviva.it" title="Notizie da BarlettaViva"   rel="nofollow"   >Barletta</a></li>
                            <li ><a href="https://www.andriaviva.it" title="Notizie da AndriaViva"   rel="nofollow"   >Andria</a></li>
                            <li ><a href="https://www.traniviva.it" title="Notizie ed eventi da TraniViva"   rel="nofollow"   >Trani</a></li>
                            <li ><a href="https://www.coratoviva.it" title="Notizie da CoratoViva"   rel="nofollow"   >Corato</a></li>
                            <li ><a href="https://www.bisceglieviva.it" title="Notizie ed eventi da BisceglieViva"   rel="nofollow"   >Bisceglie</a></li>
                            <li ><a href="https://www.molfettaviva.it" title="Notizie da MolfettaViva"   rel="nofollow"   >Molfetta</a></li>
                            <li ><a href="https://www.terlizziviva.it" title="Notizie da TerlizziViva"   rel="nofollow"   >Terlizzi</a></li>
                            <li ><a href="https://www.giovinazzoviva.it" title="Notizie da GiovinazzoViva"   rel="nofollow"   >Giovinazzo</a></li>
                            <li ><a href="https://www.ruvoviva.it" title="Notizie di Ruvo di Puglia da RuvoViva"   rel="nofollow"   >Ruvo</a></li>
                            <li ><a href="https://www.bitontoviva.it" title="Notizie da BitontoViva"   rel="nofollow"   >Bitonto</a></li>
                            <li ><a href="http://www.canosaviva.it" title="Notizie di Canosa di Puglia da CanosaViva"   rel="nofollow"   >Canosa</a></li>
                            <li ><a href="https://www.cerignolaviva.it" title="Notizie di Cerignola da CerignolaViva"   rel="nofollow"   >Cerignola</a></li>
                            <li ><a href="http://www.modugnoviva.it" title="Notizie da ModugnoViva"   rel="nofollow"   >Modugno</a></li>
                            <li ><a href="http://www.margheritaviva.it" title="Notizie da MargheritaViva"   rel="nofollow"   >Margherita di Savoia</a></li>
                            <li ><a href="http://www.spinazzolaviva.it" title="Notizie da SpinazzolaViva"   rel="nofollow"   >Spinazzola</a></li>
                            <li ><a href="http://www.trinitapoliviva.it" title="Notizie da TrinitapoliViva"   rel="nofollow"   >Trinitapoli</a></li>
                            <li ><a href="http://www.minervinoviva.it" title="Notizie di Minervino Murge da MinervinoViva"   rel="nofollow"   >Minervino</a></li>
                            <li ><a href="http://www.sanferdinandoviva.it" title="Notizie di San Ferdinando di Puglia da SanFerdinandoViva"   rel="nofollow"   >San Ferdinando</a></li>
                    </ul>
            </div>
        </div>
</div>
        </div>
    </div>
    <script type="text/javascript" async="true">
        var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(){if(!window.frames.__cmpLocator)if(document.body){var i=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",i.appendChild(t)}else setTimeout(e,5)}function i(e){var i,t="string"==typeof e.data;if((i=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=i.__cmpCall;window.__cmp(n.command,n.parameter,function(i,a){var o={__cmpReturn:{returnValue:i,success:a,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}e(),window.__cmp=function(e){var i=arguments;if(!i.length)return __cmp.a;if("ping"===i[0])i[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(i))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=i,window.addEventListener?window.addEventListener("message",i,!1):window.attachEvent("onmessage",i)}(),window.__cmp("init",{Language:"it","Initial Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Initial Screen Reject Button Text":"NON ACCETTO","Initial Screen Accept Button Text":"ACCETTO","Initial Screen Purpose Link Text":"Mostra finalità","Purpose Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Purpose Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso e determinare come desideri utilizzare i dati in base alle finalità. Puoi impostare le tue preferenze per noi indipendentemente da quelle dei partner di terze parti. Ogni finalità ha una descrizione in modo che tu sappia come noi e i nostri partner utilizziamo i tuoi dati.","Purpose Screen Vendor Link Text":"Visualizza i fornitori","Purpose Screen Cancel Button Text":"Annullare","Purpose Screen Save and Exit Button Text":"Accetta ed Esci","Vendor Screen Title Text":"Il rispetto della tua privacy è la nostra priorità","Vendor Screen Body Text":"Di seguito puoi impostare le preferenze sul consenso per i singoli partner di terze parti con cui collaboriamo. Per visualizzare le finalità rispetto alle quali i singoli partner di terze parti usano i dati per agevolarti nelle tue scelte, espandi ogni voce dell&#039;elenco di aziende. In alcuni casi, le aziende potrebbero utilizzare i tuoi dati senza chiedere il tuo consenso, in base ai loro legittimi interessi. Per ulteriori informazioni e per opporti a tale elaborazione, puoi fare clic sui rispettivi link alla policy sulla privacy.","Vendor Screen Accept All Button Text":"ACCETTA TUTTO","Vendor Screen Reject All Button Text":"RIFIUTA TUTTO","Vendor Screen Purposes Link Text":"Torna alle finalità","Vendor Screen Cancel Button Text":"Annullare","Vendor Screen Save and Exit Button Text":"Salva ed Esci","Initial Screen Body Text":"Noi e i nostri partner utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sotto per acconsentire all&#039; utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. Puoi cambiare idea e modificare le tue opzioni sul consenso in qualsiasi momento ritornando su questo sito.","Initial Screen Body Text Option":1,"Publisher Purpose IDs":[1,5],"Publisher Purpose Legitimate Interest IDs":[1,5],"No Option":false, "Min Days Between UI Displays":120,"Display Persistent Consent Link":!1,"Publisher Name":"BariViva","Publisher Logo":"https://gostatic.gocity.it/BariViva/img/logo-text-inv.svg"});
    </script>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>BariViva funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=LLdyXTL0A4RVKlGVqezizYKQ8eUs97x0z7Vu_lTWC7k1"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-42', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "3443ef1f-30c9-4bf1-901e-8a54429e94eb",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "BariViva: notizie da Bari, eventi e turismo a Bari", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#CC333F', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#CC333F', 'dialog.button.background.active': '#CC333F', 'dialog.button.background': '#CC333F', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'BariViva vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
    
    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/bariviva/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=236651056666463";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>