<!DOCTYPE html>
<html lang="it" class="response svg fxd  ">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
    <title>Bari: La nuova “Tonale” in mostra negli showroom di Maldarizzi</title>
    <meta name="description" content="Nella sede di via Oberdan la presentazione in anteprima, le emozioni di una Edizione Speciale " />
<meta name="viewport" content="width=device-width, initial-scale=1.0">    <meta name="apple-mobile-web-app-title" content="BariViva">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<link rel="canonical" href="https://www.bariviva.it/notizie/la-nuova-tonale-in-mostra-negli-showroom-di-maldarizzi/" />    <link rel="amphtml" href="https://www.bariviva.it/amp/notizie/la-nuova-tonale-in-mostra-negli-showroom-di-maldarizzi/" />                <meta name="robots" content="nofollow">    <link rel="apple-touch-icon" href="https://static.gocity.it/bariviva/img/touch-60.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.gocity.it/bariviva/img/touch-76.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.gocity.it/bariviva/img/touch-120.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.gocity.it/bariviva/img/touch-152.png">
    <link rel="icon" href="https://static.gocity.it/bariviva/img/favicon.ico" type="image/x-icon" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/bariviva/img/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://static.gocity.it/bariviva/img/favicon-16x16.png" sizes="16x16" />
    <link rel="alternate" type="application/rss+xml" href="https://www.bariviva.it/rss/" title="RSS feed BariViva" />
    <meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bariviva.it/notizie/la-nuova-tonale-in-mostra-negli-showroom-di-maldarizzi/" />    <meta property="og:site_name" content="BariViva" />
<meta property="fb:app_id" content="468709354289690" />    <meta property="fb:pages" content="117976425539553" /><meta property="article:publisher" content="117976425539553" />    <meta property="og:title" content="La nuova “Tonale” in mostra negli showroom di Maldarizzi" />
    <meta property="og:description" content="Nella sede di via Oberdan la presentazione in anteprima, le emozioni di una Edizione Speciale " />
    <meta property="og:image" content="https://bari.gocity.it/library/media/tonale.jpg" />
    <meta property="article:section" content="Speciale" />
    <meta property="article:published_time" content="2022-05-11T10:02:14 GMT" />
    <meta property="article:modified_time" content="2022-05-11T10:02:54 GMT" />
<meta name="language" content="italian" /><meta name="google-site-verification" content="itugB4OP8UW48JFAh7S8iI_7HnJQH8sYlug-j7RgZtc" /><meta name="msvalidate.01" content="4BFAE9A7E4A3E9C22EA5C6CCD2C5FDE3" />    <link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="preload" as="style" /><link href="/bundles/css?v=WbwHR66_T1pz6_4r3jXF4lNsoG9udtYtM9cqyOUj0zc1" rel="stylesheet"/>

    <link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="preload" as="style" /><link href="/bundles/deferred?v=orm9ZnLT9Y-ItM0IZQjwPnV_lutFTETRg6ne09jJkfM1" rel="stylesheet"/>

    <link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="preload" as="style" /><link href="/bundles/icons?v=6URXDt_XKQp7_YTGi-536yZGVljGYpsX7yKYSj3eWm01" rel="stylesheet"/>

    <link href="/style?v=142320" rel="stylesheet"><link href="/style?v=142320" rel="stylesheet" /><style>.svg #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo.svg');} .xmas.svg #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo-xmas.svg');} .svg .report-index #site .content, .report #site .content .section-logo span {background-image:url('https://static.gocity.it/bariviva/img/ireport.svg');} @media only screen and (max-width: 1023px) {.response.svg .collapse #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo-text-inv.svg'); }.response.svg.xmas .collapse #site-logo { background-image: url('https://static.gocity.it/bariviva/img/logo-text-inv-xmas.svg');}}
.ads-exp, .ads-exp a{max-height:70px;}</style>
    <script type="application/ld+json">[{ "@context": "http://schema.org", "@type":"WebSite","@id":"#website","name":"BariViva", "alternateName":"BariViva", "url":"https://www.bariviva.it", "potentialAction":{ "@type":"SearchAction","target":"https://www.bariviva.it/cerca/?search={search_term_string}","query-input":"required name=search_term_string"}}, { "@context": "http://schema.org", "@type":"Organization","@id":"#organization","name":"Viva Network","url":"http://www.vivanetwork.it", "logo":"http://www.vivanetwork.it/images/viva-network-logo.png", "sameAs":["https://www.facebook.com/viva24/"]}]</script>
    
        <script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "NewsArticle", "headline" : "La nuova “Tonale” in mostra negli showroom di Maldarizzi", "alternativeHeadline" : "La nuova “Tonale” in mostra negli showroom di Maldarizzi. Nella sede di via Oberdan la presentazione in anteprima, le emozioni di una Edizione Speciale ", "articleSection": "Speciale", "author":{"@type":"Person","name":"BariViva"}, "dateCreated" : "2022-05-11T10:02:14Z", "datePublished" : "2022-05-11T10:02:14Z", "dateModified" : "2022-05-11T10:02:54Z", "publisher":{"@type":"Organization","name":"BariViva", "logo":{"@type":"ImageObject","url":"https://static.gocity.it/bariviva/img/logo-text.png", "width" : 239, "height" : 36}}, "description" : "Batte forte il cuore dell'\"alfista\" quando il velo scopre lentamente le forme sinuose della Tonale: gli appassionati presenti nella sede Maldarizzi di via Oberdan 2 a Bari esplodono in un applauso nella visione in anteprima di questa straordinaria Alfa Romeo protagonista di una nuova era.Una \"edizione speciale\" dall'inconfondibile design italiano, il tricolore sugli specchietti, una forma unica che esprime dinamismo e personalità tipici della dimensione più sportiva del DNA Alfa Romeo. La tecnologia innovativa delle motorizzazioni Hybrid e dei sistemi di infotainment posiziona Tonale al top...", "mainEntityOfPage":{"@type":"URL"}, "url" : "https://www.bariviva.it/notizie/la-nuova-tonale-in-mostra-negli-showroom-di-maldarizzi/", "image":{"@type":"ImageObject","url":"https://bari.gocity.it/library/media/tonale.jpg", "width":986, "height":657}}</script>

    
        <style>
    .bubble-color .btn.btn-action { background-color: #ECCA18; border-color: #F9D930; box-shadow: 0px 1px 0px #C7AA14; }
    .bubble-color h3.story-title, .bubble-color span.story-title, div.bubble.bubble-color { background-color: #f9d51a; border-right: solid 4px #E0BF17; }
    span.bubble-arrow.bubble-color { border-color: #f9d51a transparent transparent transparent; }
    div.bubble.bubble-color img { border-color: #C7AA14; }
    .page-index .index span.title { color: #f9d51a; }
        </style>

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://assets.evolutionadv.it/barlettaviva_it/barlettaviva_it.new.js"></script>    </head>
<body class="non-graphic collapse splitted news ">
    
    <span class="ads-skin-containter" data-url="/adv/skin/99/"></span>
    <div id="site">
        <div id="main" class="container">
            <div id="header-wrapper">
    <div class="container">
        <header id="header">
            <div id="header-overlay"></div>
            <div id="header-main">
                <div id="header-logo">                    <div id="site-logo" >
                        <a href="/">BariViva</a>
                        <img class="print" src="https://static.gocity.it/bariviva/img/logo.png" />
                    </div>
                    <div id="header-fanpage">
                        <div id="fanpage">
                        <span class="fan-counter">8.214</span>
                            <a id="fanpage-button" href="https://www.facebook.com/bariviva.it/" target="_blank" rel="nofollow">FANPAGE</a>
                        </div>
                    </div>
                </div>
                <div id="header-logo-url" class="print">bariviva.it</div>
                <div id="header-middle">
                    <div id="header-middle-top">
                        <div id="header-meteo">
    <a href="/meteo/" title="Previsioni meteo a Bari"><div id="meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="black" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Bari">
21.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">15.5°</span>Max<span class="meteo-max">22.5°</span> a <strong>Bari</strong></div>
            </a>
        </div>

                        </div>
                        <div class="search-block">
                            <form action="/cerca/" method="GET">
                                <input type="search" class="search" name="search" placeholder="Cerca..." />
                                <button class="icon"><i class="far fa-search"></i></button>
                            </form>
                        </div>
<a href="http://m.bariviva.it/apps/download/"   target="_blank"  >
                            <div id="header-app">APP</div>
                        </a>                        <div id="header-social">
                            <a href="https://www.facebook.com/bariviva.it" target="_blank"><i class="fab fa-facebook-f social social-facebook"></i></a>                                                        <a href="/rss/" title="BariViva - Feed Rss"><i class="far fa-rss social social-rss"></i></a>
                        </div>
                        <div id="header-daily">
                            <p class="tagline">Notizie da <strong>Bari</strong><span>Direttore <strong>Antonio Quinto</strong></span></p>
                        </div>
                        <div class="clear"></div>
                    </div>
                    <div id="header-banner">

<div class="ads-containter" data-url="/adv/banner/5/"></div>
                    </div>
                    <div class="clear"></div>
                </div>
                <button type="button" id="menu-toggle" class="btn header-btn">
                    <span class="far fa-2x fa-bars"></span>
                    <span class="btn-undertext">Menu</span>
                </button><div id="mobile-weather">    <a href="/meteo/" title="Previsioni meteo a Bari"><div id="mobile-meteo-header" class="meteo-icon"><canvas width="28" height="28" data-icon="clear-day" data-color="white" class="icon"></canvas></div></a>
        <div class="meteo">
            <a href="/meteo/" title="Previsioni meteo a Bari">
21.5<span>°C</span> Sereno                <div class="meteo-temp">Oggi Min<span class="meteo-min">15.5°</span>Max<span class="meteo-max">22.5°</span> a <strong>Bari</strong></div>
            </a>
        </div>
</div>
            </div>
            <div class="clear"></div>
            <div id="menu">
                <nav>
                    <ul>

            <li class="firstitem">
                <a href="/" >HOME</a>
            </li>
            <li class="open">
                <a href="/notizie/" >NOTIZIE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/notizie/?cat=la-citta">Vita di città</a></li>
<li ><a href="/notizie/?cat=servizi-sociali">Servizi sociali</a></li>
<li ><a href="/notizie/?cat=territorio">Territorio</a></li>
<li ><a href="/notizie/?cat=bandi-e-concorsi">Bandi e concorsi</a></li>
<li ><a href="/notizie/?cat=attualita">Attualità</a></li>
<li class="open"><a href="/notizie/?cat=speciale">Speciale</a></li>
<li ><a href="/notizie/?cat=cronaca">Cronaca</a></li>
<li ><a href="/notizie/?cat=politica">Politica</a></li>
<li ><a href="/notizie/?cat=palazzo-di-citta">Enti locali</a></li>
<li ><a href="/notizie/?cat=turismo">Turismo</a></li>
                </ul>
            </li>
            <li >
                <a href="/sport/" >SPORT</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/sport/?cat=calcio">Calcio</a></li>
<li ><a href="/sport/?cat=nuoto">Nuoto</a></li>
<li ><a href="/sport/?cat=arti-marziali">Arti Marziali</a></li>
<li ><a href="/sport/?cat=tennis">Tennis</a></li>
<li ><a href="/sport/?cat=volley">Volley</a></li>
<li ><a href="/sport/?cat=altri-sport">Altri sport</a></li>
                </ul>
            </li>
            <li >
                <a href="/rubriche/" >RUBRICHE</a>
                <span class="expander"></span>
                <ul>
<li ><a href="/rubriche/t-innova-per-la-tua-impresa/">T-innova per la tua impresa</a></li>
<li ><a href="/rubriche/il-mondo-wealth-management/">Il Mondo Wealth Management</a></li>
                </ul>
            </li>
            <li >
                <a href="/eventi/" >AGENDA</a>
            </li>
            <li >
                <a href="/ireport/" >iREPORT</a>
            </li>
            <li >
                <a href="/meteo/" >METEO</a>
            </li>
            <li >
                <a href="/video/" >VIDEO</a>
            </li>
            <li >
                <a href="/elezioni/" >AMMINISTRATIVE</a>
            </li>
            <li class="badgeitem mobile-hidden-block">
                <a href="/info/notifiche/"  target="_blank" rel="nofollow">Notifiche</a>
            </li>
<li class="search-block">
    <form action="/cerca/" method="GET">
        <input type="search" class="search" name="search" placeholder="Cerca..." />
        <button class="icon"><i class="far fa-search"></i></button>
    </form>
</li>
                    </ul>
                </nav>
            </div>
          </header>
    </div>
    <div class="clear"></div>
</div>


            <div class="ads-containter ads-mega ads-mega-page" data-url="/adv/banner/108/"></div>
            <div id="gctyvvadblck"></div>
            <div class="content-wrapper ">
                
                <div class="content-side-wrapper content-first">
                    
    <div class="content categorized">
        <article class=" mode1">
            <ul class="breadcrumbs noborder"><li><i class="far fa-angle-right"></i><a href="/" title="Home">Home</a></li><li><i class="far fa-angle-right"></i><a href="/notizie/" title="Notizie e aggiornamenti">Notizie e aggiornamenti</a></li></ul><script type="application/ld+json">{ "@context": "http://schema.org", "@type" : "BreadcrumbList", "itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.bariviva.it/", "name": "Home" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.bariviva.it/notizie/", "name": "Notizie e aggiornamenti" } }]}</script>
            <header>
                <figure><img src="https://bari.gocity.it/library/media/tonale.jpg" class="responsive content-img" alt="Tonale" /><figcaption class="content-img-caption">Tonale</figcaption></figure>
                <div>
                    <span class="category"  style="color:#f9d51a; background-color:#f9d51a">Speciale</span><h1>La nuova “Tonale” in mostra negli showroom di Maldarizzi</h1><p class="tagline">Nella sede di via Oberdan la presentazione in anteprima, le emozioni di una Edizione Speciale <span></span></p>
                </div>
            </header>
            <div class="clear"></div>
            <div class="contentdate">
                <span class="datezone">Bari - </span>mercoledì 11 maggio 2022
<span class="datetime"><i class="far fa-clock"></i> 12.01</span>                <span class="subtype">Sponsorizzato</span>                            </div>
            <div class="ads-containter ads-page ads-content" data-url="/adv/banner/80/"></div>            <div class="sharing" data-url="https://www.bariviva.it/notizie/la-nuova-tonale-in-mostra-negli-showroom-di-maldarizzi/" data-title="Bari: La nuova “Tonale” in mostra negli showroom di Maldarizzi" data-counter="2" data-comments="0" data-app="468709354289690"></div>
            
            <div class="clear"></div>
            
            
            <div class="p first">Batte forte il cuore dell'"alfista" quando il velo scopre lentamente le forme sinuose della Tonale: gli appassionati presenti nella sede Maldarizzi di via Oberdan 2 a Bari esplodono in un applauso nella visione in anteprima di questa straordinaria Alfa Romeo protagonista di una nuova era.<br /><br />Una "edizione speciale" dall'inconfondibile design italiano, il tricolore sugli specchietti, una forma unica che esprime dinamismo e personalità tipici della dimensione più sportiva del DNA Alfa Romeo. La tecnologia innovativa delle motorizzazioni Hybrid e dei sistemi di infotainment posiziona Tonale al top della sua categoria. Il design Alfa Romeo cattura l'attenzione: scocca in Dark Miron con accenti in Matt Miron e l'inconfondibile Calandra, le luci LED Matrix e cristalli posteriori oscurati garantiscono un look perfetto per ogni viaggio.<br /><br />Audace, dinamica, con un design inconfondibile, Tonale proietta Alfa Romeo verso il futuro con una tecnologia all'avanguardia e motorizzazioni ibride create per offrire un'esperienza di guida in puro stile Alfa Romeo, con una configurazione estremamente ricca di contenuti tecnologici e di connettività, caratterizzata dalla tipica sportività., gli elementi heritage come la "GT Line" e il design dei cerchi in lega da 20'', che richiama il concetto del "disco telefonico", mettono in risalto uno stile audace, caratterizzato dai proiettori Full-LED Matrix 3+3 e impreziosito dall'esclusivo logo Speciale sul montante.<br /><br />Tonale "EDIZIONE SPECIALE" è proposta in configurazione Hybrid con motore 1.5 4 cilindri da 130 CV abbinato alla nuova trasmissione automatica a doppia frizione a sette marce nella quale è integrato un motore elettrico "P2" 48V da 15 kW e 55 Nm, per una esperienza di guida unica ed elettrificata.<br /><br />L'emozione nella voce del cav. Francesco Maldarizzi ed in quella di Ygor Conte che ci raccontano di questa nuova stella Alfa Romeo.<div id="widget-social" class="widget widget-inverted"><div class="widget-title"><span class="badge badge-bis">Social Video</span><span class="badge">5 minuti</span><span class="title"><a href="/video/tonale-private-preview-da-maldarizzi/">Tonale Private Preview da Maldarizzi</a><span class="author"></span></span></div><div class="widget-player"><div id="videosocial0"><iframe src="https://www.youtube.com/embed/-WcflDkPlK0?showinfo=0&rel=0&autoplay=0" frameborder="0" allowfullscreen></iframe></div></div></div><div class="fb-quote"></div></div>
                    </article>
        
        <ul class="tags bottom"><li>Maldarizzi</li></ul>

    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-2">
                <div class="index">
                    
<a href="/notizie/un-barese-tra-i-100-migliori-commercialisti-italiani-si-chiama-vincenzo-mazzilli-e-ha-40-anni/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_mazzillij.jpg" alt="Un barese tra i 100 migliori commercialisti italiani, si chiama Vincenzo Mazzilli e ha 40 anni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/un-barese-tra-i-100-migliori-commercialisti-italiani-si-chiama-vincenzo-mazzilli-e-ha-40-anni/" >Un barese tra i 100 migliori commercialisti italiani, si chiama Vincenzo Mazzilli e ha 40 anni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/signora-a-rischio-mentre-attraversa-in-soccorso-arriva-un-agente-della-polizia-locale/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_polizia_locale_11_maggio.jpg" alt="Signora a rischio mentre attraversa, in soccorso arriva un agente della polizia locale" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/signora-a-rischio-mentre-attraversa-in-soccorso-arriva-un-agente-della-polizia-locale/" >Signora a rischio mentre attraversa, in soccorso arriva un agente della polizia locale</a></span>
                                            </div>
                </div>
        </div>
    </div>
        
<div class="ads-containter ads-custom  ads-page ads-content ads-content-btm"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
        <div class="comments" id="comments"><div class="fb-comments" data-href="https://www.bariviva.it/notizie/la-nuova-tonale-in-mostra-negli-showroom-di-maldarizzi/" data-width="100%" data-numposts="5" ></div><div class="clear"></div></div>
        
<div class="ads-containter ads-page" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-page" data-url="/adv/banner/81/"></div>

        
            <div class="story-wrapper tag-story">
            <span class="story-title bubble">Altri contenuti a tema</span>
            <span class="bubble-arrow"></span>
        <div class="story-list">
                <div class="story ">
                        
                            <a href="/notizie/da-maldarizzi-arriva-la-tonale-private-preview/" >
                                <img src="https://bari.gocity.it/library/media/big_alfa_romeo_tonale.jpg" alt="Da Maldarizzi arriva la Tonale Private Preview" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/da-maldarizzi-arriva-la-tonale-private-preview/" >Da Maldarizzi arriva la Tonale Private Preview</a></span>
<span class="subtitle">Marted&#236; 10 maggio nella sede di via Oberdan ci sar&#224; in anteprima l’Alfa protagonista di una nuova era&#160;</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/maldarizzi-tra-i-primi-10-punti-vendita-ineos-in-italia/" >
                                <img src="https://bari.gocity.it/library/media/big_ineos.jpg" alt="Maldarizzi tra i primi 10 punti vendita Ineos in Italia" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/maldarizzi-tra-i-primi-10-punti-vendita-ineos-in-italia/" >Maldarizzi tra i primi 10 punti vendita Ineos in Italia</a></span>
<span class="subtitle">Il fuoristrada britannico nato da un sogno si potr&#224; acquistare anche in Puglia e Basilicata</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/we-are-m-tour-da-maldarizzi-tutto-pronto-per-festeggiare-i-50-anni-di-bmw-m/" >
                                <img src="https://bari.gocity.it/library/media/big_bmw_bari.jpg" alt="“WE ARE M TOUR”, da Maldarizzi tutto pronto per festeggiare i 50 anni di BMW M" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/we-are-m-tour-da-maldarizzi-tutto-pronto-per-festeggiare-i-50-anni-di-bmw-m/" >“WE ARE M TOUR”, da Maldarizzi tutto pronto per festeggiare i 50 anni di BMW M</a></span>
<span class="subtitle">Luned&#236; 2 e marted&#236; 3 maggio arriva a Bari la prima tappa del tour nazionale nel sud Italia</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/maldarizzi-presenta-la-nuova-jeep-grand-cherokee/" >
                                <img src="https://bari.gocity.it/library/media/big_eventojeep_9.jpg" alt="Maldarizzi presenta la Nuova Jeep Grand Cherokee" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/maldarizzi-presenta-la-nuova-jeep-grand-cherokee/" >Maldarizzi presenta la Nuova Jeep Grand Cherokee</a></span>
<span class="subtitle">La presentazione in anteprima della nuova auto 4xe Plug-In Hybrid</span>                </div>
                <div class="story ">
                        
                            <a href="https://www.pugliaviva.it/notizie/maldarizzi-automotive-s-p-a-porta-in-puglia-e-basilicata-il-brand-iconico-mg-motor/"   target="_blank" rel="nofollow"  >
                                <img src="https://bari.gocity.it/library/media/big_mg_motor.jpg" alt="Maldarizzi Automotive S.p.A. porta in Puglia e Basilicata il brand iconico MG Motor" />
                            </a>
                                                                                                <span class="title"><a href="https://www.pugliaviva.it/notizie/maldarizzi-automotive-s-p-a-porta-in-puglia-e-basilicata-il-brand-iconico-mg-motor/"   target="_blank" rel="nofollow"  >Maldarizzi Automotive S.p.A. porta in Puglia e Basilicata il brand iconico MG Motor</a></span>
<span class="subtitle">Un rientro sul mercato con lo sguardo al futuro e una vocazione green</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/un-grande-albero-illumina-piazza-dell-odegitria-a-bari-grazie-a-maldarizzi-automotive-s-p-a/" >
                                <img src="https://bari.gocity.it/library/media/big_natale_maldarizzi1.jpg" alt="Un grande albero illumina piazza dell&#39;Odegitria a Bari grazie a Maldarizzi Automotive S.p.A." />
                            </a>
                                                                                                <span class="title"><a href="/notizie/un-grande-albero-illumina-piazza-dell-odegitria-a-bari-grazie-a-maldarizzi-automotive-s-p-a/" >Un grande albero illumina piazza dell&#39;Odegitria a Bari grazie a Maldarizzi Automotive S.p.A.</a></span>
<span class="subtitle">I ringraziamenti del Presidente del 1^ Municipio della Citt&#224; di Bari, Lorenzo Leonetti e dell’Assessore Sviluppo Economico del Comune di Bari</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/a-bari-arriva-bmw-ix-ecco-la-vettura-100-elettrica-ed-ecosostenibile/" >
                                <img src="https://bari.gocity.it/library/media/big_bmw_ix_a_bari_(1)j.jpg" alt="A Bari arriva BMW iX: ecco la vettura 100% elettrica ed ecosostenibile" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/a-bari-arriva-bmw-ix-ecco-la-vettura-100-elettrica-ed-ecosostenibile/" >A Bari arriva BMW iX: ecco la vettura 100% elettrica ed ecosostenibile</a></span>
<span class="subtitle">Maldarizzi Automotive S.pa. ha dato il benvenuto alla nuova auto targata BMW con un evento esclusivo nel centro di Bari</span>                </div>
                <div class="story ">
                        
                            <a href="/notizie/sostenibilita-arte-cultura-maldarizzi-automotive-s-p-a-presenta-a-bari-nuova-bmw-ix/" >
                                <img src="https://bari.gocity.it/library/media/big_bmw_ix_maldarizzi.jpg" alt="Sostenibilit&#224;, arte, cultura. Maldarizzi Automotive S.p.A. presenta a Bari Nuova BMW iX" />
                            </a>
                                                                                                <span class="title"><a href="/notizie/sostenibilita-arte-cultura-maldarizzi-automotive-s-p-a-presenta-a-bari-nuova-bmw-ix/" >Sostenibilit&#224;, arte, cultura. Maldarizzi Automotive S.p.A. presenta a Bari Nuova BMW iX</a></span>
<span class="subtitle">Presentazione speciale negli showroom BMW di Maldarizzi</span>                </div>
        </div>
    </div>

<div class="ads-containter ads-custom  ads-page ads-content"><ins data-revive-zoneid="2587" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="banner banner-color banner-newsletter">
    <div class="banner-right-side">
        <div class="banner-right-side-inside">
            <span class="newsletter-title">Iscriviti alla Newsletter</span>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#newsletter-loading" data-ajax-mode="replace" data-ajax-update="#newsletter-result" id="form0" method="post">                <input class="text buttoned" name="email" id="email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="newsletter-signup">Iscriviti</button>
                        <span class="newsletter-result" id="newsletter-result"></span>
                        <span class="newsletter-loading" id="newsletter-loading" style="display:none"><img src="/contents/img/UI/rolling.gif" alt="loading"/></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
</form>        </div><span class="bubble-arrow"></span>
        <span class="newsletter-info">Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></span>
    </div>
    <div class="banner-left-side">
        <img src="/contents/img/UI/newsletter-email.png" alt="Newsletter" width="100"/>
        <div class="clear"></div>
        Ricevi aggiornamenti e contenuti da Bari <span>gratis</span> nella tua e-mail
    </div>
    <div class="clear"></div>
</div>
        
    <div class="index-wrapper">
        <div class="index-list index-list-mode10 index-list-8">
                <div class="index">
                    
<a href="/notizie/a-bari-arrivano-altri-due-sportelli-antiviolenza-per-donne-over-65-giovedi-l-inaugurazione/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_fb_img_1511602885987_iloveimg_resized.jpg" alt="A Bari arrivano altri due sportelli antiviolenza per donne over 65, giovedì l'inaugurazione" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/a-bari-arrivano-altri-due-sportelli-antiviolenza-per-donne-over-65-giovedi-l-inaugurazione/" >A Bari arrivano altri due sportelli antiviolenza per donne over 65, gioved&#236; l&#39;inaugurazione</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/race-for-the-cure-le-limitazioni-al-traffico-dall-11-al-15-maggio/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_race_for_the_cure_5.jpg" alt="Race for the cure, le limitazioni al traffico dall'11 al 15 maggio" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/race-for-the-cure-le-limitazioni-al-traffico-dall-11-al-15-maggio/" >Race for the cure, le limitazioni al traffico dall&#39;11 al 15 maggio</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/waterfront-san-girolamo-al-via-il-montaggio-di-chioschi-e-bagni/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_chioschi_sqn_girolamoj.jpg" alt="Waterfront San Girolamo, al via il montaggio di chioschi e bagni" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                11 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/waterfront-san-girolamo-al-via-il-montaggio-di-chioschi-e-bagni/" >Waterfront San Girolamo, al via il montaggio di chioschi e bagni</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/sono-547-i-positivi-al-covid-ricoverati-negli-ospedali-pugliesi/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_tampone_coronavirusj(1).jpg" alt="Sono 547 i positivi al Covid ricoverati negli ospedali pugliesi" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/sono-547-i-positivi-al-covid-ricoverati-negli-ospedali-pugliesi/" >Sono 547 i positivi al Covid ricoverati negli ospedali pugliesi</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/a-bari-trona-la-race-for-the-cure-dal-13-al-15-maggio-la-manifestazione-contro-i-tumori-al-seno/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_10_05_22_presentata_la_tappa_barese_di_race_for_the_cure_dal_13_al_15_maggio_in_piazza_liberta_3.jpg" alt="A Bari torna la Race for the cure, dal 13 al 15 maggio la manifestazione contro i tumori al seno" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/a-bari-trona-la-race-for-the-cure-dal-13-al-15-maggio-la-manifestazione-contro-i-tumori-al-seno/" >A Bari torna la Race for the cure, dal 13 al 15 maggio la manifestazione contro i tumori al seno</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/policlinico-di-bari-scoppia-un-incendio-nel-cantiere-davanti-al-padiglione-di-dermatologia/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_img_20200616_111026.jpg" alt="Policlinico di Bari, incendio nel cantiere davanti al padiglione di Dermatologia" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/policlinico-di-bari-scoppia-un-incendio-nel-cantiere-davanti-al-padiglione-di-dermatologia/" >Policlinico di Bari, incendio nel cantiere davanti al padiglione di Dermatologia</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/san-paolo-ripartiti-i-lavori-in-via-caposcardicchio-decaro-ora-altri-7-milioni-per-il-piano-periferie/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_lavori_via_caposcardicchioj.jpg" alt="San Paolo, ripartiti i lavori in via Caposcardicchio. Decaro: «Ora altri 7 milioni per il piano periferie»" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/san-paolo-ripartiti-i-lavori-in-via-caposcardicchio-decaro-ora-altri-7-milioni-per-il-piano-periferie/" >San Paolo, ripartiti i lavori in via Caposcardicchio. Decaro: &#171;Ora altri 7 milioni per il piano periferie&#187;</a></span>
                                            </div>
                </div>
                <div class="index">
                    
<a href="/notizie/caos-traffico-e-park-ride-strapieni-san-nicola-lascia-bari-con-il-problema-mobilita/" ><div class="boxed-img"><img src="https://bari.gocity.it/library/media/bigbox_img_20220508_wa0053j.jpg" alt="Caos traffico e park&ride strapieni, san Nicola lascia Bari con il problema mobilità" /></div></a>                                        <div class="boxed-title boxed-title-dated ">
<span class="date">
                                
                                10 maggio 2022
                            </span>                        <span class="title"><a href="/notizie/caos-traffico-e-park-ride-strapieni-san-nicola-lascia-bari-con-il-problema-mobilita/" >Caos traffico e park&amp;ride strapieni, san Nicola lascia Bari con il problema mobilit&#224;</a></span>
                                            </div>
                </div>
        </div>
    </div>

    </div>

                </div>
                <div class="right-side-wrapper">
                    
    
    
    <div class="ads-containter ads-side" data-url="/adv/banner/80/"></div>
    <div class="right-pack">
<div class="ads-containter ads-side" data-url="/adv/banner/93/"></div>
<div class="ads-containter ads-side" data-url="/adv/banner/81/"></div>


<div class="ads-containter ads-custom  ads-side"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div>
    </div>
    <div class="right-pack right-pack-light">
<div class="ads-containter ads-custom  ads-side"><ins data-revive-zoneid="2587" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script></div>
<div class="ads-containter" data-url="/adv/banner/82/"></div>
        <div id="right-affix">
    <div class="side-wrapper">
            <div class="side-title">Pi&#249; letti questa settimana</div>
        <div class="side-list">
                <div class="side ">
                    <a href="/notizie/tato-paride-al-fianco-del-corteo-storico-di-san-nicola-2022/" >
                        
<img src="https://bari.gocity.it/library/media/box_tat_paride_per_san_nicola_bari.jpg" alt="Tat&#242; Paride al fianco del Corteo Storico di San Nicola 2022" />                                                                            <span class="date">marted&#236; 3 maggio</span>
                                                <span class="title">Tat&#242; Paride al fianco del Corteo Storico di San Nicola 2022</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/tutto-pronto-per-il-bari-san-nicola-air-show-2022-il-programma-completo/" >
                        
<img src="https://bari.gocity.it/library/media/box_whatsapp_image_2020_05_28_at_111707j.jpg" alt="Tutto pronto per il &quot;Bari San Nicola Air Show 2022&quot;, il programma completo" />                                                                            <span class="date">luned&#236; 2 maggio</span>
                                                <span class="title">Tutto pronto per il &quot;Bari San Nicola Air Show 2022&quot;, il programma completo</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/incidente-in-viale-europa-morto-centauro-38enne/" >
                        
<img src="https://bari.gocity.it/library/media/box_ambulanza_notte.jpg" alt="Incidente in viale Europa, morto centauro 38enne" />                                                                            <span class="date">sabato 7 maggio</span>
                                                <span class="title">Incidente in viale Europa, morto centauro 38enne</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/contributo-alloggiativo-online-l-elenco-degli-ammessi/" >
                        
<img src="https://bari.gocity.it/library/media/box_palazzo_di_citta_barij.jpg" alt="Contributo alloggiativo, online l&#39;elenco degli ammessi" />                                                                            <span class="date">mercoled&#236; 23 marzo</span>
                                                <span class="title">Contributo alloggiativo, online l&#39;elenco degli ammessi</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/incidente-auto-moto-in-viale-europa-centauro-in-prognosi-riservata/" >
                        
<img src="https://bari.gocity.it/library/media/box_incidente.jpg" alt="Incidente auto-moto in viale Europa, centauro in prognosi riservata" />                                                                            <span class="date">gioved&#236; 5 maggio</span>
                                                <span class="title">Incidente auto-moto in viale Europa, centauro in prognosi riservata</span>
                    </a>
                </div>
                <div class="side ">
                    <a href="/notizie/festa-di-san-nicola-in-scena-la-traslazione-delle-reliquie-del-patrono/" >
                        
<img src="https://bari.gocity.it/library/media/box_img_20220506_wa0027.jpg" alt="Festa di San Nicola, in scena la traslazione delle reliquie del patrono" />                                                                            <span class="date">venerd&#236; 6 maggio</span>
                                                <span class="title">Festa di San Nicola, in scena la traslazione delle reliquie del patrono</span>
                    </a>
                </div>
        </div>
    </div>
        
    </div></div>


    <script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>

                </div>
            </div>
            <div class="clear"></div>
            <div class="clear"></div>
<div id="prefooter-wrapper">
    <div class="container">
<nav id="footer-menu">
        <ul>
                <li class="container"><a href="/notizie/" title="Notizie" >Notizie da Bari</a>
                        <ul>
<li><a href="/notizie/?cat=la-citta" title="Vita di città">Vita di città</a></li><li><a href="/notizie/?cat=servizi-sociali" title="Servizi sociali">Servizi sociali</a></li><li><a href="/notizie/?cat=territorio" title="Territorio">Territorio</a></li><li><a href="/notizie/?cat=bandi-e-concorsi" title="Bandi e concorsi">Bandi e concorsi</a></li><li><a href="/notizie/?cat=attualita" title="Attualità">Attualità</a></li><li><a href="/notizie/?cat=speciale" title="Speciale">Speciale</a></li><li><a href="/notizie/?cat=cronaca" title="Cronaca">Cronaca</a></li><li><a href="/notizie/?cat=politica" title="Politica">Politica</a></li><li><a href="/notizie/?cat=palazzo-di-citta" title="Enti locali">Enti locali</a></li><li><a href="/notizie/?cat=turismo" title="Turismo">Turismo</a></li>                        </ul>
                </li>
                <li class="container"><a href="/sport/" title="Sport" >Notizie sportive</a>
                        <ul>
<li><a href="/sport/?cat=calcio" title="Calcio">Calcio</a></li><li><a href="/sport/?cat=nuoto" title="Nuoto">Nuoto</a></li><li><a href="/sport/?cat=arti-marziali" title="Arti Marziali">Arti Marziali</a></li><li><a href="/sport/?cat=tennis" title="Tennis">Tennis</a></li><li><a href="/sport/?cat=volley" title="Volley">Volley</a></li><li><a href="/sport/?cat=altri-sport" title="Altri sport">Altri sport</a></li>                        </ul>
                </li>
                <li class="container"><a href="/rubriche/" title="Rubriche" >Le Rubriche di BariViva</a>
                        <ul>
<li><a href="/rubriche/t-innova-per-la-tua-impresa/" title="T-innova per la tua impresa">T-innova per la tua impresa</a></li><li><a href="/rubriche/il-mondo-wealth-management/" title="Il Mondo Wealth Management">Il Mondo Wealth Management</a></li>                        </ul>
                </li>
                <li class="container"><a href="/eventi/" title="Agenda eventi" >Agenda eventi di Bari</a>
                </li>
                <li class="container"><a href="/ireport/" title="iReport le segnalazioni dei lettori" >Segnalazioni iReport</a>
                </li>
                <li class="container"><a href="/meteo/" title="Previsioni meteo per Bari" >Previsioni meteo</a>
                </li>
                <li class="container"><a href="/video/" title="BariViva TV: i video della redazione" >Video</a>
                </li>
                <li class="container"><a href="/elezioni/" title="Elezioni amministrative" >Elezioni amministrative 2019 a Bari</a>
                </li>
        </ul>
</nav>


        <div class="fixed-block-wrapper">
            <div class="fixed-block" id="footer-side">
<a href="http://m.bariviva.it/apps/download/"  target="_blank" >
                                                   <div id="footer-app-logo" class="left" style="background-image: url('https://static.gocity.it/bariviva/img/app.png')" ></div>
<div id="footer-app-qrcode" class="left" style="background-image: url('https://static.gocity.it/bariviva/img/app-qr.png')" ></div>                                                   <div id="footer-app">
                                                       <span>BariViva APP</span>
                                                       <p>
                                                           Scarica l&#39;applicazione per iPhone, iPad e Android e ricevi notizie push
                                                       </p>
                                                   </div>
                                               </a>
                    <div class="clear"></div>
                <div class="other-block"><a id="newsletter"></a>
                    <span>Iscriviti alla Newsletter</span>
                    <p>
                        Registrati per ricevere aggiornamenti e contenuti da Bari nella tua casella di posta <small>Iscrivendoti accetti i <a href="/info/privacy/newsletter/" rel="nofollow">termini</a> e la <a href="/info/privacy/" rel="nofollow">privacy policy</a></small>
                    </p>
<form action="/newsletter/" data-ajax="true" data-ajax-loading="#ft-newsletter-loading" data-ajax-mode="replace" data-ajax-update="#ft-newsletter-result" id="form1" method="post">                        <span class="newsletter-result" id="ft-newsletter-result"></span>
                        <span class="newsletter-loading" id="ft-newsletter-loading"><img src="/contents/img/UI/rolling.gif" alt="loading" /></span>
                        <span class="newsletter-validation-error" data-valmsg-for="email" data-valmsg-replace="true"></span>
                        <input class="text buttoned" name="email" id="ft-email" placeholder="Indirizzo e-mail" data-val="true" type="email" />
                        <button type="submit" class="button buttoned" id="ft-newsletter-signup">Iscriviti</button>
</form>                </div>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
</div>
<div id="footer-wrapper">
    <div class="container">      
            <div id="footer-logo">
                <a title="InnovaNews" href="http://www.innovanews.it" rel="nofollow" target="_blank"><img alt="InnovaNews" src="https://static.gocity.it/bariviva/img/innovanews.svg" /></a>
            </div>
            <div id="footer-links">
        <ul>
                <li ><a href="/info/" title="Contatti"  >Contatti</a></li>
                <li ><a href="/info/privacy/" title="Policy e Privacy"  >Policy e Privacy</a></li>
                <li class="badge small"><a href="https://www.gocity.it/" title="GoCity News Platform"  rel="nofollow"   target="_blank" >GoCity News Platform</a></li>
        </ul>
   </div>

        <div class="clear"></div>
    </div>
</div>
<div id="postfooter-wrapper"><div class="container" id="postfooter"><div id="footer-daily">Notizie da <strong>Bari</strong><span>Direttore <strong>Antonio Quinto</strong></span></div>&#169; 2001-2022 BariViva &#232; un portale gestito da InnovaNews srl. Partita iva 08059640725. Testata giornalistica registrata presso il Tribunale di Trani. Tutti i diritti riservati.
</div></div>
<div id="network-footer-wrapper">
        <div class="container">
<div id="network-footer-logo"><a   title="Viva Network"     href="http://www.vivanetwork.it" rel="nofollow" target="_blank"  ><img   alt="Viva Network"   src="https://static.gocity.it/bariviva/img/network.svg" /></a></div>            <div id="network-footer-links">
                    <ul>
                            <li class="network-current"><a href="https://www.bariviva.it" title="Notizie da BariViva"   rel="nofollow"   >Bari</a></li>
                            <li ><a href="https://www.barlettaviva.it" title="Notizie da BarlettaViva"   rel="nofollow"   >Barletta</a></li>
                            <li ><a href="https://www.andriaviva.it" title="Notizie da AndriaViva"   rel="nofollow"   >Andria</a></li>
                            <li ><a href="https://www.traniviva.it" title="Notizie ed eventi da TraniViva"   rel="nofollow"   >Trani</a></li>
                            <li ><a href="https://www.coratoviva.it" title="Notizie da CoratoViva"   rel="nofollow"   >Corato</a></li>
                            <li ><a href="https://www.bisceglieviva.it" title="Notizie ed eventi da BisceglieViva"   rel="nofollow"   >Bisceglie</a></li>
                            <li ><a href="https://www.molfettaviva.it" title="Notizie da MolfettaViva"   rel="nofollow"   >Molfetta</a></li>
                            <li ><a href="https://www.terlizziviva.it" title="Notizie da TerlizziViva"   rel="nofollow"   >Terlizzi</a></li>
                            <li ><a href="https://www.giovinazzoviva.it" title="Notizie da GiovinazzoViva"   rel="nofollow"   >Giovinazzo</a></li>
                            <li ><a href="https://www.ruvoviva.it" title="Notizie di Ruvo di Puglia da RuvoViva"   rel="nofollow"   >Ruvo</a></li>
                            <li ><a href="https://www.bitontoviva.it" title="Notizie da BitontoViva"   rel="nofollow"   >Bitonto</a></li>
                            <li ><a href="http://www.canosaviva.it" title="Notizie di Canosa di Puglia da CanosaViva"   rel="nofollow"   >Canosa</a></li>
                            <li ><a href="https://www.cerignolaviva.it" title="Notizie di Cerignola da CerignolaViva"   rel="nofollow"   >Cerignola</a></li>
                            <li ><a href="http://www.modugnoviva.it" title="Notizie da ModugnoViva"   rel="nofollow"   >Modugno</a></li>
                            <li ><a href="http://www.margheritaviva.it" title="Notizie da MargheritaViva"   rel="nofollow"   >Margherita di Savoia</a></li>
                            <li ><a href="http://www.spinazzolaviva.it" title="Notizie da SpinazzolaViva"   rel="nofollow"   >Spinazzola</a></li>
                            <li ><a href="http://www.trinitapoliviva.it" title="Notizie da TrinitapoliViva"   rel="nofollow"   >Trinitapoli</a></li>
                            <li ><a href="http://www.minervinoviva.it" title="Notizie di Minervino Murge da MinervinoViva"   rel="nofollow"   >Minervino</a></li>
                            <li ><a href="http://www.sanferdinandoviva.it" title="Notizie di San Ferdinando di Puglia da SanFerdinandoViva"   rel="nofollow"   >San Ferdinando</a></li>
                    </ul>
            </div>
        </div>
</div>
        </div>
    </div>
    <script src="/Scripts/ads.js" type="text/javascript"></script>

<div class="ads-mobile-wrapper" id="ads-109"><div class="ads-containter ads-mobile" data-url="/adv/banner/109/"></div></div>
    <div id="gctyvvadblck-data"><div><i class="gctyvvadblck-img"></i><span>BariViva funziona grazie ai messaggi pubblicitari che stai bloccando</span>Per mantenere questo sito gratuito ti chiediamo <a href="http://it.wikihow.com/Disattivare-AdBlock" target="_blank">disattivare il tuo AdBlock</a>. Grazie.</div></div>
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

    <script src="/bundles/scripts?v=x-2nzGyvjkw3SZrbZ0aQDP7jE9wuVzR47f6NTyic2Y41"></script>

    <script>
    if (document.getElementById('hga458uyjddag')) { hga458uyjddag = 'No' } else { hga458uyjddag = 'Si' }
    window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
 ga('create', 'UA-264933-42', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); ga('send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 });      ga('create', 'UA-264933-11', 'auto', 'networkTracker'); ga('set', 'anonymizeIp', true); ga('networkTracker.send', 'pageview'); ga('networkTracker.send', 'event', 'AdBlock attivo', hga458uyjddag, { 'nonInteraction': 1 }); </script><script src="https://www.google-analytics.com/analytics.js" async defer></script>
        <link rel="manifest" href="/manifest.json">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "3443ef1f-30c9-4bf1-901e-8a54429e94eb",
                                 autoRegister: false,
            persistNotification: false,  
            welcomeNotification: { disable: false, title: "BariViva: notizie da Bari, eventi e turismo a Bari", message: "Grazie per esserti iscritto" },
            notifyButton: { enable: false, displayPredicate: function () { return OneSignal.isPushNotificationsEnabled().then(function (isPushEnabled) { return !isPushEnabled; }); }, size: 'medium', theme: 'default', position: 'bottom-right', prenotify: true, showCredit: false, text: { 'tip.state.unsubscribed': 'Iscriviti alle notifiche', 'tip.state.subscribed': "Sei iscritto alle notifiche", 'tip.state.blocked': "Hai bloccato le notifiche", 'message.prenotify': 'Clicca per iscriverti alle notifiche', 'message.action.subscribed': "Grazie per esserti iscritto!", 'message.action.resubscribed': "Ti sei iscritto alle notifiche", 'message.action.unsubscribed': "Non riceverai altre notifiche", 'dialog.main.title': 'Gestisci le notifiche del sito', 'dialog.main.button.subscribe': 'ISCRIVITI', 'dialog.main.button.unsubscribe': 'CANCELLATI', 'dialog.blocked.title': 'Attiva le notifiche', 'dialog.blocked.message': "Segui le istruzioni per abilitare le notifiche:" }, colors: { 'circle.background': '#CC333F', 'circle.foreground': 'white', 'badge.background': '#414141', 'badge.foreground': 'white', 'badge.bordercolor': 'white', 'pulse.color': 'white', 'dialog.button.background.hovering': '#CC333F', 'dialog.button.background.active': '#CC333F', 'dialog.button.background': '#CC333F', 'dialog.button.foreground': 'white' } },
            promptOptions: { showCredit: false, actionMessage: 'BariViva vuole avvisarti quando vengono pubblicati articoli di particolare interesse:', exampleNotificationTitleDesktop: 'Questa è una notifica di esempio', exampleNotificationMessageDesktop: 'Le notifiche compariranno sul tuo desktop', exampleNotificationTitleMobile: 'Notifica di esempio', exampleNotificationMessageMobile: 'Le notifiche compariranno sul tuo dispoitivo', exampleNotificationCaption: '(puoi cancellarti in qualsiasi momento)', acceptButtonText: 'Continua'.toUpperCase(), cancelButtonText: 'No Grazie'.toUpperCase() }
            });
            var notificationPromptDelay = 5000;
            var navigationStart = window.performance.timing.navigationStart;
            var timeNow = Date.now();
            setTimeout(promptAndSubscribeUser, Math.max(notificationPromptDelay - (timeNow - navigationStart), 0));
            function promptAndSubscribeUser() {
                window.OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                    if (!isEnabled) {
                        window.OneSignal.showSlidedownPrompt();
                    }
                });
            }
        });
    </script>

    
        <script type="text/javascript">
            window.addEventListener('DOMContentLoaded', function() {
            $(".widget").on("click", ".action", function () {
                var url = $(this).attr('data-actionurl'), widget = $(this).attr('data-widget'); $.get(url, function (data) {
                    $('#' + widget).html(data);
                    if (data.indexOf("widget-galleria") > -1) { Galleria.run('#widget-photo .widget-galleria'); }
                });
            });
        });
    </script>

    <script type="text/javascript">window._taboola=window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),   document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/bariviva/loader.js","tb_loader_script"); if(window.performance && typeof window.performance.mark == "function"){window.performance.mark("tbl_ic");}</script>

    <script>
        window.addEventListener('DOMContentLoaded', function() {
            if (!jQuery.browser.mobile) {
                var bottom = $("#prefooter-wrapper").outerHeight() + $("#footer-wrapper").outerHeight() + $("#network-footer-wrapper").outerHeight() + $("#postfooter-wrapper").outerHeight() + 10;
                if ($(window).width() > 718 && $(window).width() < 1024) { bottom = bottom + 1200; }
                function calculateAffix(element, offset) { var top = $(element).offset().top - offset; $(element).affix({ offset: { top: top, bottom: bottom } }); }
 $(document).ajaxStop(function () { setTimeout(function () { calculateAffix("#right-affix", 10); }, 3000); });             }
        });
    </script>


    <div id="fb-root"></div><script>(function (d, s, id) { var fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; var js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=468709354289690";  fjs.setAttribute('defer',''); fjs.setAttribute('async', ''); fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<ins data-revive-zoneid="2589" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins><script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-barivivait&NODW=yes&P=4" async="async"></script>            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">!function () { var e = window.location.hostname, t = document.createElement("script"), a = document.getElementsByTagName("script")[0], n = "https://quantcast.mgr.consensu.org".concat("/choice/", "T_Mzd9bsmxbuZ", "/", e, "/choice.js"), i = 0; t.async = !0, t.type = "text/javascript", t.src = n, a.parentNode.insertBefore(t, a), function () { for (var e, t = "__tcfapiLocator", a = [], n = window; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (function e() { var a = n.document, i = !!n.frames[t]; if (!i) if (a.body) { var o = a.createElement("iframe"); o.style.cssText = "display:none", o.name = t, a.body.appendChild(o) } else setTimeout(e, 5); return !i }(), n.__tcfapi = function () { var e, t = arguments; if (!t.length) return a; if ("setGdprApplies" === t[0]) t.length > 3 && 2 === t[2] && "boolean" == typeof t[3] && (e = t[3], "function" == typeof t[2] && t[2]("set", !0)); else if ("ping" === t[0]) { var n = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof t[2] && t[2](n) } else a.push(t) }, n.addEventListener("message", function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, function (a, i) { var o = { __tcfapiReturn: { returnValue: a, success: i, callId: n.callId } }; t && (o = JSON.stringify(o)), e.source.postMessage(o, "*") }, n.parameter) }, !1)) }(); var o = function () { var e = arguments; typeof window.__uspapi !== o && setTimeout(function () { void 0 !== window.__uspapi && window.__uspapi.apply(window.__uspapi, e) }, 500) }; if (void 0 === window.__uspapi) { window.__uspapi = o; var s = setInterval(function () { i++ , window.__uspapi === o && i < 3 ? console.warn("USP is not accessible") : clearInterval(s) }, 6e3) } }();</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --></body>
</html>